Schäden im Februar 2019

Februar 2019, bis zu 20 Grad am Nachmittag, Fahrräder und Pedelecs sind überall zu sehen. Manch einer wurde nach dem Winter überrascht. Es wurden 10 aktuelle und 1 vergangener Motordefekt gemeldet – Bosch Performance, Speed & CX, Brose T, Impulse2.0 und Impulse2.2. (FOTOS: Arow)

Die Motorschäden eines Systems kannst du zusammengefasst unter Motoren&Komponenten beim jeweiligen System finden und zusammengefasst in dieser  Google Tabelle. Los gehts mit Symptomen und Ursachen alphabetisch sortiert nach Hersteller zunächst der Motoren und dann aller weiteren Komponenten:

MOTOREN

Bosch Performance Line (Gen.2)

Obelix ist ein toller Facebook-Gruppen Fund und ich durfte auf Nachfrage hin sein Bike samt seiner Erfahrungen im Blog aufnehmen. Das knapp 4 Jahre alte Pendlerbike hat bereits 20.800km geleistet und ist nun den vierten Winter in einer deutschen Großstadt mit ordentlich Last unterwegs. Er schreibt dazu:
Der Motor hat beim einkuppeln nach einer Leerlaufphase mahlende Geräusche gemacht. so als ob das Ritzel nicht richtig packt und schleift. Ich bin noch 400 km mit dem Problem weitergefahren […].“
Lagerschaden? Ich warte noch auf die Rückmeldung. Aufgrund des Alters ist jedoch kaum Kulanz seitens Bosch zu erwarten.

Bosch CX (Gen.2)

Biker Tuci ist seit Anfang Februar neu dabei und brachte gleich 2 Schäden mit in den Blog. Sein 2017er Fully wird artgerecht in den Bergen bewegt. Beide Male trat der so bekannte Kaffeemühlen-Sound auf, was auf ein defektes und trockenes rechtes Außenlager hinweist. Nach 5.500km gab es den ersten und nach weiteren 4.300km den zweiten neuen Motor, natürlich im Rahmen der Gewährleistung kostenfrei. (FOTO: tuci)

780_tuci_17

Docsassistant2 hatte bereits viel, viel …. viel Ärger mit dem Impulse-System. Nach dem Rücktritt vom Kaufvertrag wurde ein sehr viel sportlicheres Bike mit Bosch CX Motor angeschafft. Die Empfehlung zahlreicher Poster einer Facebook Gruppe ging hin zu einem Bosch System, da dieses im angedachten Einsatzraum zuverlässig sein sollte und mechanische Fehler nicht eintreten sollten. — Traten sie auch nicht! SUPER! Stattdessen gab es nach nur 4.000km (natürlich im Urlaub) einen Fehlercode 500, was meist auf einen irreparablem Defekt im elektrischen Teil des Motors hinweist. Der versierte und serviceorientierte Händler bemüht sich derzeit um einen neuen Motor. Docsassistant bekam sogar ein Ersatzbike gestellt (FOTOS: DocsAssistant2)

Zur Überbrückung gibt es das alte zurückgegebene Impulse-Bike, das sie nun noch einmal für ein bis zwei Wochen bewegen darf – das reinste Déjà-vu!

Neu dabei ist auch macmountain69, der sein Hardtail gleich mit einem Motorschaden registrierte. Nach knapp 24 Monaten und 6.200km wurde der Motor im Rahmen der Gewährleistung getauscht. Sehr wahrscheinlich war es ein Schaden am rechten Außenlager.

Bosch Performance Speed (Gen.2)

Melder Silverwing erstand ein gebrauchtes S-Pedelec mit wenig Kilometern. Nach nur 138 Betriebsstunden und 2.400km zeigte die Bedieneinheit den Fehlercode 500 und Fehlercode 531 an. Das Bike ist nun knapp 3 Jahre alt, ein gestellter Kulanzantrag wurde abgelehnt. Ein neuer Motor muss erworben werden. Silverwings Enttäuschung ist groß! (FOTO: Docsassistant2)

Bosch_500er

Brose T

Enivier ist neuer Melder und schon länger als 30 Monate mit seinem Hardtail in einer verkehrsreichen Großstadt bei Wind und Wetter unterwegs. Auf diese Weise sind bereits 9.600km zusammengekommen. Bei starkem Regen fiel plötzlich das Display aus und die An-und Ausschalt-Funktion war defekt. Nach dem Trocknen konnte das Bike wieder eingeschaltet werden, doch der Motorlauf wurde stetig lauter.
Bei einem großen nicht zu empfehlenden Fachgeschäft im Nordwesten der Stadt wurde das Display ersetzt und im Motor ein neuer Riemen montiert. Kostenpunkt 428 Euro – AUTSCH!

Umme ist mit demselben System unterwegs, allerdings in einem Trekkingbike eines anderen Herstellers. Er klagt nach nur 2.300km und 7 Monaten Einsatz über stetige Aussetzer. Anbei habe ich eine wirklich tolle Fehlerbeschreibung bekommen:

  • „Ab Juli 2018 sporadisch (alle 20km  bis 25km) Ausfall der Unterstützung. Während der Fahrt bzw. auch beim Anfahren bleibt die Motorunterstützung einfach weg. Display zeigt dann während der Fahrt schnell wechselnde Geschwindigkeitswerte an (z.B. 13-18-39-…) , dies dauerte zwischen 10 Sek. und einigen Minuten. Anschließend dann wieder okay. Magnet und Sensor waren nicht verschmutzt bzw. ich habe diese direkt gereinigt, der Fehler ist aber unabhänig davon aufgetreten.
  • Seit Beginn sporadisch (ca. alle 10 bis 14 Tage) , nach einschalten keine Unterstützung. Ließ sich teilweise durch Ausschalten, Display ab, Display drauf und einschalten lösen. Dies musste ich manchmal auch mehrfach in Folge machen.
  • Seit Mitte Dezember 2018 fällt die gesamte Unterstützung aus, temporär behebbar durch entfernen des Akkus, zum Teil mehrmals erforderlich. Zum Teil nicht direkt lösbar. Passierte dan ca. alle 7km bis 10km. […]
  • Am 11.01.19 nutzte das dann auch nichts mehr. Es ist zusätzlich das komplette Licht ausgefallen. Das Abnehmen des Akkus hat nichts genutzt. Auf dem Display blinkte das Batteriesymbol mit einem Ladeelement. Der Ladestand des Akkus war noch bei 3 Punkten. Später: Beim Einschalten flackert der Scheinwerfer für ca. 1Sekunde (Blinkt 8 mal) und das Display leuchtet für ca. 1 Sekunde. Anschließend wird lediglich das Batteriesymbol mit einen Segment angezeigt. Nichts geht mehr.“

Carlos habe ich beim Schreiben der Blogbeiträge noch schnell eingefügt. Auch sein im Flachland betriebenes Bike braucht nach 22 Monaten und 5.800km einen neuen Motor. Die Symptome sind stetige sporadische Komplett-Aussetzer. Das Display wurde bereits getauscht, die Akku-Kontakte verlängert und ein neuer Motor eingebaut – bisher half das alles nichts! Nun werden alle Antriebskomponenten getauscht – im Rahmen der Gewährleistung versteht sich.

Impulse2.0 und 2.2

Im Süden Deutschlands ist sproglett unterwegs, es ist dort hügelig bis bergig. Nach 5 Monaten und 1.500km wurde der Impulse2.2 Motor im Rahmen der Gewährleistung gegen das aktuelle Modell Impulse2.3 getauscht. Der Biker ist vom neu abgestimmten Motor begeistert. Symptome oder Ursachen sind mir nicht bekannt.

Opa_alt ist mit seinem 2016er Trekking Bike samt Impulse2.0-Motor vergleichsweise selten unterwegs, doch er nutzt das Pedelec in einer sehr hügeligen Stadt an schönen Tagen zum Pendeln. Nach nun 33 Monaten und 1.250km war der Motor defekt. Die neueste Version Impulse2.3 wurde in der Werkstatt von Ulli Golla geordert und selbst eingebaut. Es gab keine Kulanz seitens Derby Cycle.

(FOTO: olepro – Impulse EVO RS)

779_olepro_01.jpg

ELEKTRIK, ELEKTRONIK UND AKKUS

Bosch

Einen neuen Motor war nicht das Einzige, was macmountain69 meldete. Sein Bike zeigt seit kurzem den Fehlercode 640 an. Das spricht für einen internen Akkufehler. Kurze Zeit später meldete er, dass der Akku im Rahmen der Gewährleistung kostenlos ersetzt wurde. SAUBER!

Ich wünsche allen Bikern kurze Werkstattzeiten und danach allzeit gute Fahrt!

Werbeanzeigen