Motorschäden und weitere Defekte im Juli 2018

Im Juli gab es 9 mal Probleme mit Motoren, weitere 3 Schäden liegen schon etwas zurück. Das Spektrum ist recht groß – Bafang BPM,  Bosch Active, Performance und CX, Impulse EVO, Panasonic Nabe und auch Yamaha PW & PW-X.

Das Video hat mir Melder Tribolex zur Verfügung gestellt, herzlichen Dank!

Alle Motorschäden eines Systems kannst du zusammengefasst unter Motoren&Komponenten beim jeweiligen System finden, wie üblich leicht filterbar in dieser Google Tabelle.

Bafang BPM

Terrianer (#657) hat bereits über 30.000km mit seinem Nachrüstkit zurückgelegt. Im Juli war nun der Freilaufkörper defekt. Die Reparatur kann der versierte Anwender selbst machen und kostet vergleichsweise wenig.

Bosch Active

Jules (#650) musste sein 2014er Trekkingbike bereits nach 12 Monaten und 1.600km wegen eines Gewährleistungsfalls zum Händler bringen. Im Intuvia wurden nacheinander Fehlercode 531 und 500 angezeigt – Motortausch. Der damals neu verbaute Active Line macht nun nach 4.400km laute Geräusche, wird da der nächste Motor fällig?

Bosch Performance

Bimpfs (#643) Motor musste nach 4 Jahren und 20.000km getauscht werden.  Leider bekam ich zum Schaden keine genaue Info. Zum Teil ist es ein Gewährleistungsfall, was darauf schließen lässt, dass es eines der gängigen Bosch Schwachstellen gewesen sein könnte.

Bosch CX

bergundtal (#648) meldete sein Trekkingbike ebenfalls gleich mit einem Schaden an. Der Mechaniker / Händler meinte, dass im Inneren die Sensorik irreparabel beschädigt sei – vielleicht der Drehmomentsensor? Ein Software-update brachte keine Abhilfe. Nach knappen 1.100km musste der Motor im Rahmen der Gewährleistung getauscht werden.

Enzo (#173) ist bereits sehr sehr lange dabei. Bei seiner 16. Kilometermeldung war nun ein Schaden dabei – nach knapp 12.500km gab es schleifende Geräusche und radiales Spiel im Lager. Dank Gewährleistungszeit gab es kostenlos einen frischen Motor.

Impulse EVO (RS)

Der Dauergast Impulse ist auch wieder dabei. Diesmal hat es Ballonklaus (#639) getroffen. Er meldete sein Bike mit zwei zurückliegenden Schäden an. Nach 3 Monaten und 700km wurde der erste Motor wegen knackenden Geräuschen getauscht. Der zweite Motor hielt schon länger, fiel aber nach 9 Monaten und 2.000km komplett aus und machte keinen Mux mehr. Beides waren Gewährleistungsfälle. Doch es gibt Licht am Ende des Tunnels, der dritte Motor funktioniert bereits seit 6.200km tadellos!

Alz (#642) ist gern mit seinem Fully unterwegs. Nach einem Jahr und 770km machte der Motor ständig knackende und knarzende Geräusche.

Panasonic PCV Nabenmotor

Da lobte 3XLVELO (#490) noch sein Bike in seinem Erfahrungsbericht, dann kam kurz darauf der Schaden. Nach knappen 12.000km läuft der Motor nun rauh und sehr schwer. Ein Lagerschaden wird vermutet. Die Reparatur stellt sich recht schwierig dar. Wer möchte, darf im Pedelecforum gern nachlesen. Anbei ein Vorgeschmack auf die dort enthaltenen Fotos (alle Fotos stammen von User Pedelecforum/ghupft_wia_ghatscht.

Panasonic_Nabe_Pedelecforum_GHUPFT_WIA_GHATSCHT.JPG
BILD: Pedelecforum/ghupft_wia_ghatscht

Yamaha PW

Red Kalle (#641) nutzt sein Bike nicht so oft, doch er behandelt es pfleglich, d.h. auch kein Dampfstrahler. Nach anfänglichem Knacken und gelegentlichen Leertritten kam nach mittlerweile 620km ein Weiterlaufen des Motors ohne Treten dazu – ein absolutes Sicherheitsrisiko! Ein neuer Motor ist bereits unterwegs – Gewährleistung versteht sich!

Yamaha PW-X

Allwetterradlers (#634) Hardtail ist bereits seit Mai 2018 in der Werkstatt – keine Motoren lieferbar. Daher meldete er sein Bike gleich im Pedelecmonitor an – Trails in den Bergen fallen ja ohne Bike aus. Nach 5.400km bemerkt er ein ca. 2mm großes Spiel in den Außenlagern bzw. am Kettenblatt. Der Motor funktionierte jedoch noch tadellos. Dennoch kam ein neuer im Rahmen der Gewährleistung.

Tribolex (#329) zeigte ein Video in einer Gruppe. Der PW-X macht sehr seltsame Geräusche. Ob da die Sperrklinken defekt sind? Nach 13 Monaten Einsatz bzw. ca. 4.200km musste ein neuer Motor verbaut werden – ganz klar ein Gewährleistungsfall.

 

Akku, Display und Bedieneinheit

Auf mehrfache Bitte hin ergänze ich die Kategorie Defekte um die restlichen Komponenten des Antriebssystems.

LesPaul (#87) und redfordog.23 (#62) sind seit mehreren Monaten dabei. Ihre beiden Bikes stammen aus dem Frühjahr 2016 und nach etwas über 2 Jahren waren bei beiden Meldern die Bosch Bedieneinheiten am Lenker defekt. Sie wurden auf Kulanz getauscht.

Das ST1 von Wurzel_II (#379) ist nun über 6 Jahre bewegt worden. Nach über 30.000km waren im Akku einzelne Zellen defekt. Der Tausch in Eigenregie war kniffelig, doch der Akku bewältigt nun wieder seine Aufgabe.

Ich wünsche allen Bikern kurze Werkstattzeiten und danach allzeit gute Fahrt!

Advertisements